Installer SKYPE 4.0 sur Ubuntu 12.04 Precise/11.10 Oneiric/11.04 …


See on Scoop.itUbuntu, linux pour tous

Comment installer le nouveau SKYPE 4.0 pour Ubuntu 12.04 Precise/11.10 Oneiric/11.04 Natty/10.10 Maverick/10.04 Lucid/Linux Mint 13/12/11/10/9 ? Premièrement il faut désinstaller l’ancienne version ( si vous l’avez déjà …

See on www.smaouh.info

Kommentera

Fyll i dina uppgifter nedan eller klicka på en ikon för att logga in:

WordPress.com Logo

Du kommenterar med ditt WordPress.com-konto. Logga ut / Ändra )

Twitter-bild

Du kommenterar med ditt Twitter-konto. Logga ut / Ändra )

Facebook-foto

Du kommenterar med ditt Facebook-konto. Logga ut / Ändra )

Google+ photo

Du kommenterar med ditt Google+-konto. Logga ut / Ändra )

Ansluter till %s